<?xml version="1.0" encoding="UTF-8" ?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:prim="http://prim.tv/xmlns/2010/" xmlns:fb="http://ogp.me/ns/fb#">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
        <meta name="description" content="Форум шаурмы во Владивостоке глазами хабаровского блогера. Еда!"/>
        <meta name="keywords" content="шаверма, шаурма, форум"/>
        <meta name="title" content="Форум шаурмы во Владивостоке глазами хабаровского блогера | Туризм и путешествия на Prim.TV | видео новости бесплатно на PRIMTV "/>
        
        <link rel="shortcut icon" href="/favicon.ico"/>

        <title>Форум шаурмы во Владивостоке глазами хабаровского блогера. Prim.TV - интернет телевидение  онлайн бесплатно, тв, видео, новости Владивостока и Приморского края</title>

        <link href="/css/A.global.css,,q1389327742+player.css,Mcc.zXxqozT4Lh.css.pagespeed.cf.MK-7P6o07K.css" rel="stylesheet" type="text/css"/>
        
                
	
        
        
                
            
            <link href="/css/A.thickbox.css+share,,_od.css,Mcc.ZLJTMyqMGH.css.pagespeed.cf.6Q6N0X0Eye.css" rel="stylesheet" type="text/css" media="screen"/>
            			
            <link href="http://prim.tv/static/pic/2017/02/4/4292.jpg" rel="image_src"/>

            
                
        <link rel="alternate" type="application/rss+xml" title="Новости Prim.TV" href="/rubrics.rss"/>
        
                
        <script type="text/javascript" src="/js/gen/MTAtOS03LTgtMTEtMi00LTUtMy0xLTA=.js.pagespeed.jm.fhMoZ5gdtH.js"></script>		
		
		                    					
                    

                    <script src="http://prim.tv/js/uppod/uppod.js.pagespeed.jm.-5nrBTneu0.js" type="text/javascript"></script>
                    <script src="http://prim.tv/js/uppod/swfobject.js.pagespeed.jm.1RrDOSyVY3.js" type="text/javascript"></script>

                    <script type="text/javascript">(function(__window){function onLoad(__event){var __player=undefined,__style="#07b02206306e07407206c06206706d06107206706906e02203a03202c02207606e04106402203a03102c02207307407206506106d07306506e06402203a02206207907406502202c02206306e07407206c06106c07006806102203a03002e03902c02206107507406f02203a02206e06f06e06502202c02206306e07407206c06d06107206706906e06c06506607402203a03202c02207606e05f07007206f06606906c06505f06906402203a02203103903703703903402202c02206306e07407206c06206706106c07006806103202203a03002e03103502c02206206706306f06c06f07202203a02203103603203403302202c02206706c06107307306306f06c06f07202203a02206606603003002202c02206d02203a02207606906406506f02202c02207406907002203a03102c02206802203a03203303202c02206306f06e07407206f06c07302203a02207006c06107902c06206106306b02c07307406f07002c06c06906e06502c07406906d06505f07006c06107902c07406906d06505f06106c06c02c06607506c06c02c07606f06c06206107202c07307406107207402c07007206f06306506e07402c06207506606606507202c07207506e05f06c06906e06502202c02206306e07407206c06806906406502203a03102c02206306e07407206c06d06107206706906e07206906706807402203a03202c02207306307206506506e06306f06c06f07202203a02203406103103506107c03103603203403302202c02206c06106e06702203a02207207502202c02207307407206506106d02203a03102c02207702203a03403103202c02206306e07407206c06f07507406806506906706807402203a03203202c02206306e07407206c06206706306f06c06f07202203a02203406103103506102202c02207007206f02203a03102c02206306e07407206c06106e06906d06502203a03102c02206306e07407206c05f06c06906e06502203a07b02206306f06c06f07205f06c06f06106402203a02206606606606603003002202c02206c06f06106405f06102203a03107d02c02207306906402203a02203503502d03103203303802202c02206207506606606507207007206f06302203a03107d",__parameter={"m":"video","w":412,"h":232,"nohtml5":"/swf/uppod/uppod.swf","uid":"player","st":"/swf/uppod/styles/style.txt","file":"http://prim.tv/static/video/2017/02/4/4292.","poster":"","aspect":1.776};swfobject.embedSWF("/swf/uppod/uppod.swf","player",412,232,"9.0.0","expressInstall.swf",__parameter,{"allowfullscreen":true,"seamlesstabbing":true});}$(onLoad);}(window))</script>
				
      
        <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{lang: "ru"}
		</script>
        <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?52"></script>
        <script type="text/javascript">VK.init({apiId:2688729,onlyWidgets:true})</script>

        		
        		
    </head>
    <body>
        <div id="fb-root"></div>

        <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ru_RU/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));</script>

        <div class="topba"><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://x.primamedia.ru/www/delivery/ajs.php':'http://x.primamedia.ru/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=28");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='http://x.primamedia.ru/www/delivery/ck.php?n=a395fc40&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://x.primamedia.ru/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a395fc40' border='0' alt=''/></a></noscript></div>

        <div class="global">
            <div class="logo">
<a href="/"><img src="/img/xprimtv-logo.png.pagespeed.ic.dMvEOkw52H.png" width="205" height="35" title="Главная страница PRIM.TV" alt="PRIM.TV: Приморское онлайн-телевидение"/></a>
</div>


<div class="searchnadd">





<form name="search" target="searchtv" action="http://vitalik.info/search/tv.php" method="post">
<input name="q" type="text" value="Поиск" class="inptext" onblur="if(this.value=='')this.value='Поиск'" onfocus="if(this.value=='Поиск')this.value=''"/><input type="submit" title="Поиск" name="submit" class="sqi s30" value="" style="border: medium none; background-position: -30px -172px; cursor: pointer;"></form>
</div>
<div class="c"></div>
<div id="online-translation"><iframe src="http://primamedia.ru/online/fun.php" width=980 height=66 frameborder="no"></iframe></div>
            <div class="c"></div>
            <div class="mainpromo" id="inpage"><ul class="mainmenu"><li><a href="/rubrics/society/"><b>Общество</b></a></li><li><a href="/rubrics/zhurfak/"><b>ЖурФАК</b></a></li><li><a href="/rubrics/culture/"><b>Культура</b></a></li><li><a href="/rubrics/sport/"><b>Спорт</b></a></li><li><a href="/rubrics/technology/"><b>Технологии</b></a></li><li><a href="/rubrics/interview/"><b>Интервью</b></a></li><li class="active"><a href="/rubrics/tourism/"><b>Туризм</b></a></li><li><a href="/rubrics/master-klassy/"><b>Мастер-классы</b></a></li></ul><div class="promo">
            	  
				<div class="bp_block"><div class="promobig"><iframe width="412" height="232" src="http://www.youtube.com/embed/9cAiv7UREFw" frameborder="0"></iframe>
<div style="height:115px;z-index:1000;width:390px;display:none;position:absolute;" id="insertBlog" class="section popup">
HTML-код для вставки
<a href="#" onclick="$('.popup').fadeOut();return false;" style="float:right;"><img src="/img/ico_close.gif.pagespeed.ce.oyydueCeIJ.gif" width="16" height="16" border="0" title="Закрыть"/></a>
  <ul class="tabs">
    <li class="current"><img src="/img/xico_videoadd.gif.pagespeed.ic.06ZHqAFhqv.png" width="16" height="16" border="0" align="absmiddle"/> видео</li>
    <li><img src="/img/ico_linkadd.gif.pagespeed.ce.L3d41yAs-G.gif" width="16" height="16" border="0" align="absmiddle"/> ссылки с картинкой</li>
  </ul>
  <div class="box visible">
    <textarea style="width:387px;height:85px">&lt;iframe src=&quot;http://prim.tv/news/getvideo/3753/&quot; width=&quot;412&quot; height=&quot;232&quot; style=&quot;border:none&quot;&gt;&lt;/iframe&gt;</textarea>
  </div>
  <div class="box">
    <textarea style="width:387px;height:85px">&lt;a href=&quot;http://prim.tv/rubrics/tourism/2017-02-07/3753/forum_shaurmy_glazami_khabarovskogo_blogera.html&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;imct thumb&quot;&gt;&lt;a href=&quot;http://prim.tv/rubrics/tourism/2017-02-07/3753/forum_shaurmy_glazami_khabarovskogo_blogera.html&quot;&gt;&lt;img style=&quot;width:100%; top:0px; left:0px&quot; src=&quot;http://prim.tv/static/thumb/2017/02/4/4292.jpg&quot; alt=&quot;Форум шаурмы во Владивостоке глазами хабаровского блогера&quot; title=&quot;Форум шаурмы во Владивостоке глазами хабаровского блогера&quot;/&gt;&lt;/a&gt;&lt;/div&gt;&lt;/a&gt;&lt;h1 style=&quot;height: 85px; font-size: 24px; margin: 0&quot;&gt;&lt;a href=&quot;http://prim.tv/rubrics/tourism/2017-02-07/3753/forum_shaurmy_glazami_khabarovskogo_blogera.html&quot; target=&quot;_blank&quot;&gt;Форум шаурмы во Владивостоке глазами хабаровского блогера&lt;/a&gt;&lt;/h1&gt;&lt;b&gt;Еда!&lt;/b&gt;&lt;br /&gt;&lt;a href=&quot;http://prim.tv/rubrics/tourism/2017-02-07/3753/forum_shaurmy_glazami_khabarovskogo_blogera.html&quot; target=&quot;_blank&quot;&gt;Подробнее...&lt;/a&gt;</textarea>
  </div>
</div>
<div style="height:160px;z-index:1000;width:390px;display:none;position:absolute;" id="sendToFriend" class="section popup">
<form id="sendToFriend">
<input type="hidden" name="id" value="3753"/>
<a href="#" onclick="$('.popup').fadeOut();return false;" style="float:right;"><img src="/img/ico_close.gif.pagespeed.ce.oyydueCeIJ.gif" width="16" height="16" border="0" title="Закрыть"/></a>
  <ul class="tabs">
    <li class="current">Основное</li>
    <li>Ваш текст</li>
  </ul>
  <div class="box visible">
    <table style="width:100%">
      <tr>
        <td rowspan="3" style="width:0">
          <img src="http://prim.tv/static/captcha/954284be4a52c5a896ed3abfc73939df.png" id="sendToFriend_Captcha"/>
<input type="hidden" value="954284be4a52c5a896ed3abfc73939df" name="sendToFriend[id]" id="sendToFriend_Id"/>        </td>
        <td>
          E-mail получателя
        </td>
      </tr>
      <tr>
        <td>
          <input type="text" name="tmail" id="tmail"/>
        </td>
      </tr>
      <tr>
        <td>
          Ваш e-mail        </td>
      </tr>
      <tr>
        <td>
          Код <input type="text" style="float:right" name="sendToFriend[input]" id="stfcid"/>
        </td>
        <td>
                    <input type="text" name="fmail" id="fmail"/>
                  </td>
      </tr>
    </table>
  </div>
  <div class="box">
    <textarea name="text" style="width:100%;height:93px;margin-bottom:5px;"></textarea>
  </div>
  <div style="text-align:center">
    <input type="button" onclick="sendToFriend()" value="Отправить" style="padding:5px 0;font-size:18px;width:150px"/>
  </div>
  </form>
</div>
</div><div class="promotext"><div class="pinside"><h1>Форум шаурмы во Владивостоке глазами хабаровского блогера</h1><span>Еда!</span></div></div></div>
<div class="newstools">
    <div class="tools">
        <div class="date">7 февраля 2017<div>21:00</div><small>19 просмотров</small></div>
            <table>
            <tr>
                <td><span style="background-position: -134px -142px;" class="sqi s30"></span></td>
                <td> <a href="#" onclick="return popup('sendToFriend');">Отправить ссылку по email</a></td>
            </tr>
            <tr>
                <td><span class="sqi s32" style="background-position: 0pt -172px; width: 30px; height: 31px;"></span></td>
                <td> <a href="#" onclick="return popup('insertBlog');">Вставить в блог</a></td>
            </tr>
            <tr>
                <td><span class="sqi s32" style="background-position: -132px -171px;"></span></td>
                <td> <a href="#shareit">Поделиться новостью</a></td>
            </tr>
            <tr>
                <td><span class="sqi s32" style="background-position: -164px -142px;"></span></td>
                <td><a href="#addcomment">Добавить комментарий</a> (<small class="commCount">0</small>)</td>
            </tr>
            <tr>
                <td></td>
                <td>0,00 Mb</td>
            </tr>
            <tr>
                <td colspan="2">
                    <div class="r0 rating" style="margin: 0; height: 18px;">
                        <a class="f"></a><a></a><a></a><a></a><a class="l"></a>
                    </div>
                    <div class="date" style="clear: both;">
                        <small>Средний балл: <span id="avg">0,0</span><br/>Оценок: <span id="rtc">0</span></small>
                    </div>
                </td>
            </tr>
        </table>
    </div>
</div>				<div class="c"></div></div><div class="login">
		  		  
		  <div class="login_block">
		  <div style="position:absolute;background-color:white;padding:6px;width:278px;display:none;" id="rpp">
    <a style="float: right" href="" onclick="$('#rpp').fadeOut();return false;"><img src="/img/ico_close.gif.pagespeed.ce.oyydueCeIJ.gif" width="16" height="16" border="0"/></a>
    <div class="h2">Восстановление пароля</div>
    Ваш логин или почта:<br/>
    <input type="text" id="renewPass"/>
    <input type="button" onclick="renewPass()" value="Отправить"/>
</div>
<form name="login_form" class="login_form" action="" method="post" id="loginForm"><table class="login_form"><tr><td><div class="field"><input value="Логин" type="text" class="tfld" onblur="if(this.value=='')this.value='Логин'" onfocus="if(this.value=='Логин')this.value=''" tabindex="1" name="login" id="login" autocomplete="off"/></div><a href="/welcome/">Регистрация</a></td><td><div class="field"><input type="password" class="tfld" tabindex="2" name="pass" id="pass"/></div><a href="#" onclick="$('#rpp').css('background', 'red').fadeIn(function(){$(this).css('background', 'white')});return false;">Забыли пароль?</a></td><td class="btn"><input name="submit" type="image" src="/img/xbtn.png.pagespeed.ic.QGuJbB3n00.png" style="width:31px;height:30px" value="Войти" title="Вход" tabindex="3" onclick="tryLogin();return false;"/></td></tr></table></form>
  </div><div class="banner_block"><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://x.primamedia.ru/www/delivery/ajs.php':'http://x.primamedia.ru/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=27");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='http://x.primamedia.ru/www/delivery/ck.php?n=a1d966d4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://x.primamedia.ru/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1d966d4' border='0' alt=''/></a></noscript></div>
	  	  </div><div class="c"></div></div><div class="main"><div class="content"><div class="cont">
<div class="pageBlock">
    <p><strong>Восточный шаверменный форум прошел с размахом во Владивостоке.</strong></p>
<p>Горожане  добровольно толкались в очереди, чтобы попасть на новое для приморской  столицы мероприятие. По заявлению организаторов, за 120 рублей ты  покупаешь не только билет, но и, собственно, шаурму. Хабаровский блогер Арти Индиго выяснил у ожидающих, какая шаурма  вкуснее, сообщает ИА PrimaMedia.</p>    <table class="photos" border="0" cellpadding="0" cellspacing="3">
<tr></tr></table>    <div class="source">Источник &mdash; <a href="/r/www.youtube.com" target="_blank">YouTube</a></div>    <noindex>
        <div class="reperror">Нашли опечатку? Выделите текст и нажмите Ctrl+Enter
        <br/>
        <a id="orphus" href="http://orphus.ru" target="_blank"/><img alt="orphus" border="0" width="121" height="21" src="http://orphus.ru/img/enilatiar2.gif"/></a></div>
        <div class="social">
    <a name="shareit"></a>
    
    <table>
        <tr>
            <td>
                <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http%3A%2F%2Fprim.tv%2Frubrics%2Ftourism%2F2017-02-07%2F3753%2Fforum_shaurmy_glazami_khabarovskogo_blogera.html" data-mrc-config="{'type' : 'small', 'caption-mm' : '1', 'caption-ok' : '3', 'counter' : 'true', 'width' : '150', 'nt' : '1'}">Нравится</a>
                <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>                
            </td>
            
            <td>
                <div id="vk_like">            
                </div>
                <script type="text/javascript">VK.Widgets.Like("vk_like",{type:"button",verb:1})</script>
                                
            </td>
            
            <td>
                <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-text="Форум шаурмы во Владивостоке глазами хабаровского блогера" data-lang="ru">Твитнуть</a>
                <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>                
            </td>
            
            <td>
                <g:plusone>            
                </g:plusone>                
            </td>
        </tr>
        <tr>
            <td height="32" align="center" valign="bottom" colspan="4">
                <fb:like send="true" layout="button_count" width="450" show_faces="true" action="recommend">            
                </fb:like>                
            </td>
        </tr>
    </table>
</div>

    </noindex>
        


<script type="text/javascript">yandex_partner_id=63150;yandex_site_bg_color='FFFFFF';yandex_site_charset='utf-8';yandex_ad_format='direct';yandex_font_size=1;yandex_direct_type='horizontal';yandex_direct_limit=3;yandex_direct_title_color='0059B8';yandex_direct_url_color='666666';yandex_direct_all_color='666666';yandex_direct_text_color='000000';yandex_direct_hover_color='0059B8';yandex_direct_favicon=true;document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');</script>    
        
        
    <div class="newBlock">
        <div id="commentsBlock"><div id="comments">
</div></div>
    </div>

    </div>

<div class="noprint">
    <div class="h1">Другие новости рубрики Туризм</div><div class="newBlock"><div class="iBlock"><div class="inner"><div class="imct thumb"><a href="http://prim.tv/rubrics/tourism/2017-01-15/3749/tokarevskij_majak_s_vysoty_ptichego_poleta.html"><img style="width:100%; top:0px; left:0px" src="http://prim.tv/static/thumb/2017/01/4/x4288.jpg.pagespeed.ic.kbwxek5cZq.jpg" alt="Токаревский маяк с высоты птичьего полета" title="Токаревский маяк с высоты птичьего полета"/></a></div><div class="desc"><h3><a href="/rubrics/tourism/2017-01-15/3749/tokarevskij_majak_s_vysoty_ptichego_poleta.html">Токаревский маяк с высоты птичьего полета</a></h3><div class="date">15.01.2017, 23:50</div>Кошка</div></div></div><div class="iBlock"><div class="inner"><div class="imct thumb"><a href="http://prim.tv/rubrics/tourism/2016-08-11/3733/bloger_ruslan_usachev_rasskazal_pro_vlladivostok.html"><img style="width:100%; top:0px; left:0px" src="http://prim.tv/static/thumb/2016/08/4/x4272.jpg.pagespeed.ic.70a8_f2QwZ.jpg" alt="Блогер Руслан Усачев рассказал про Владивосток" title="Блогер Руслан Усачев рассказал про Владивосток"/></a></div><div class="desc"><h3><a href="/rubrics/tourism/2016-08-11/3733/bloger_ruslan_usachev_rasskazal_pro_vlladivostok.html">Блогер Руслан Усачев рассказал про Владивосток</a></h3><div class="date">11.08.2016, 14:15</div>Пора валить!</div></div></div><div class="iBlock"><div class="inner"><div class="imct thumb"><a href="http://prim.tv/rubrics/tourism/2016-06-07/3727/repeticija_poludennogo_vystrela_proshla_na_vojennom_prichale_tof.html"><img style="width:100%; top:0px; left:0px" src="http://prim.tv/static/thumb/2016/06/4/x4266.jpg.pagespeed.ic.MQbCFP46xY.jpg" alt="Репетиция полуденного выстрела прошла на военном причале ТОФ" title="Репетиция полуденного выстрела прошла на военном причале ТОФ"/></a></div><div class="desc"><h3><a href="/rubrics/tourism/2016-06-07/3727/repeticija_poludennogo_vystrela_proshla_na_vojennom_prichale_tof.html">Репетиция полуденного выстрела прошла на военном причале ТОФ</a></h3><div class="date">07.06.2016, 15:40</div>Пли!</div></div></div><div class="c"></div></div>
  <div class="more"><a href="/rubrics/tourism/">Далее</a><span></span></div>
  <div class="c"></div>
</div>
<div class="pageBlock">
  <table border=0>
<tr><td style="padding-right: 10px">
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?20"></script>

<div id="vk_groups"></div>
<script type="text/javascript">VK.Widgets.Group("vk_groups",{mode:0,width:"270",height:"200"},19871420);</script>

</td><td>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPrimTV%2F129525883762460%3Fv%3Dwall&amp;width=305&amp;colorscheme=light&amp;connections=300&amp;stream=false&amp;header=true&amp;height=220" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:220px;" allowtransparency="true"></iframe>

</td></tr></table>
</div>
<script>$(function(){setRating(3753);})</script>
<div class="spl"></div></div></div><div class="rightbar"><div class="tags"><img src="/img/xtag.png.pagespeed.ic.VI-Pz9ihfL.png" width="16" height="16" border="0" align="absmiddle"/> Метки: <a href="/tags/shaverma/">шаверма</a>, <a href="/tags/shaurma/">шаурма</a>, <a href="/tags/forum/">форум</a></div><div class="h1" style="float:left; display:block;"><a href="/top/">Популярное видео</a></div><div class="topcount">показаны <span id="mi8902e">1-4</span> из <a href="#">2</a></div><div class="c"></div><div class="topblock"><div class="up"><a href="up" onclick="return shifterMove('i8902e', 4);" style="background-position: -165px -62px;" class="sqi s19"></a></div><div class="alltops" style="height:480px;"><div class="alltops" prim:max="2" prim:rel="/top/" prim:count="4" style="height:auto;" id="i8902e"></div></div><div class="down"><a href="down" onclick="shifterMove('i8902e', -4);return false;" style="background-position: -165px -81px;" class="sqi s19"></a></div></div>


<script language="JavaScript">function k_ph(p){document.write('<div id="kph'+p+'" style="display:none"><\/div>');}function k_c(p){document.write('<div style="visibility:hidden;position:absolute"><iframe id="k_c'+p+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');}function k_getCode(n,p,s){var d;if(n<10){try{if(document.all&&!window.opera){d=window.frames['k_c'+p].document;}else if(document.getElementById){d=document.getElementById('k_c'+p).contentDocument;}}catch(e){}if(d){d.write('<scr'+'ipt type="text/javascript">var kphid="kph'+p+'";<\/scr'+'ipt>');d.write('<scr'+'ipt type="text/javascript" src="'+s+'"><\/scr'+'ipt>');}else{setTimeout('k_getCode('+(++n)+','+p+',"'+s+'")',100);}}}if(typeof(document.referrer)!='undefined'){afReferrer=escape(document.referrer);}else{afReferrer='';}var addate=new Date();if('undefined'==typeof(kav_cn)){var kav_cn=0;}else{++kav_cn;}k_ph(kav_cn);k_c(kav_cn);k_getCode(1,kav_cn,'http://b.kavanga.ru/exp?sid=2487&bt=5&bn=1&bc=3&ct=2&pr='+Math.round(Math.random()*100000)+'&pt=b&pd='+addate.getDate()+'&pw='+addate.getDay()+'&pv='+addate.getHours()+'&prr='+afReferrer);</script>
</div></div><div class="bottom"><div class="bottom_line"></div><div class="copyrights"><div class="primtv">© 2017 «PRIM.TV»</div><div class="bottom_links">          <div class="blink"><a href="/about/">О проекте</a></div>
          <div class="blink">|</div>
          <div class="blink"><a href="/rules/">Правила</a></div>
          <div class="blink">|</div>
          <div class="blink"><a href="/top/">Популярное</a></div>
          <div class="blink">|</div>
          <div class="blink"><a href="/subjects/">Сюжеты</a></div>
          <div class="blink">|</div>
          <div class="blink"><a href="/tags/">Темы</a></div>
          <div class="blink">|</div>
          <div class="blink"><a href="/r/vcrt.ru/services/own/?a=357&s=178">Реклама</a></div>
          <div class="blink">|</div>
          <div class="blink"><a href="/community/">Пользователи</a></div>
          <div class="blink">|</div>
          <div class="blink"><a href="/partners/">Партнеры</a></div>
          <div class="blink">|</div>
          <div class="blink"><a href="/about/smotret_video_onlain_i_skachat_video_besplatno/">Бесплатное видео</a>
<a href="/about/smotret_video_onlain_i_skachat_video_besplatno/">ТВ онлайн</a></div><div class="c"></div></div><div class="liveinternet">

<form action="http://www.rss2email.ru/ready.asp" method="get">
<input type="hidden" name="rss" value="http://prim.tv/rubrics.rss"/>
<input type="hidden" name="link" value=""/>
<input type="hidden" name="logo" value=""/>

<table cellpadding=0 cellspacing=0 border=0>
<tr>

<td><a class="sqi s30" href="/export" style="background-position: -123px -32px;"></a></td>
<td>Рассылка на e-mail: </td>
<td><input type="text" size="20" name="email" value="Ваш E-mail" onfocus="if (this.value=='Ваш E-mail') this.value='';"/></td>
<td><input type="submit" value=" Подписаться "/></td>

<td width=300>

<a href="/r/youtube.com/primamediatv" style="background-position:-96px 0" class="sqi s32" title="Канал PRIM.TV в YouTube"></a>
<a href="/r/primtv.livejournal.com" class="sqi s32" style="background-position: -160px 0pt;" title="Живой журнал PRIM.TV"></a>
<a href="/r/twitter.com/primoryetv" style="background-position: -64px 0pt;" class="sqi s32" title="PRIM.TV в Twitter"></a>
<a href="/r/vkontakte.ru/club19871420" style="background-position: -32px 0pt;" class="sqi s32" title="PRIM.TV вКонтакте"></a>
<a href="/r/facebook.com/prim.tv" style="background-position: -128px 0pt;" class="sqi s32" title="PRIM.TV в Facebook"></a>
</td>

<td><small><a href="/r/vcrt.ru">Разработка сайта &mdash; ЦРТ</a></small></td>

<td>
<script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t17.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")</script>


<div style="display:none;"><script type="text/javascript">(function(w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter1502083=new Ya.Metrika({id:1502083,clickmap:true,webvisor:true});}catch(e){}});})(window,"yandex_metrika_callbacks");</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/1502083" style="position:absolute; left:-9999px;" alt=""/></div></noscript>


<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-1262624-16']);_gaq.push(['_setDomainName','none']);_gaq.push(['_setAllowLinker',true]);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>

<meta name='yandex-verification' content='6f08c551e39f45dd'/>




<script language="JavaScript">if(typeof(document.referrer)!='undefined'){afReferrer=escape(document.referrer);}else{afReferrer='';}var addate=new Date();document.write('<script type="text/javascript" src="http://b.kavanga.ru/exp?sid=2487&bt=9&bn=1&bc=1&ct=2&pr='+Math.round(Math.random()*100000)+'&pt=b&pd='+addate.getDate()+'&pw='+addate.getDay()+'&pv='+addate.getHours()+'&prr='+afReferrer+'"><\/script>');</script>

</td>
</tr></table>
</form>
<p align="left">
<small>
На данном сайте распространяется информация ИА "prim.tv" ("прим.тв"). Учредитель (соучредители): ООО "Концерн "Парк Групп", 690001, Приморский край, Владивосток, ул. Светланская, 83, к. 308. Главный редактор: Табаченко И.В. Адрес редакции: 690001, г. Владивосток, ул. Светланская, 83. Почтовый адрес: 690001, г. Владивосток, а/я 18. Тел.: +7 (423) 221 52 59. Свидетельство о регистрации СМИ ИА № ФС 77-42947, зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 10.12.2010.
<br>
Данный сайт содержит информационную продукцию категории 16+.
</small>
</p></div><div class="spl"></div><div class="c"></div></div></div>
        </div>
        
    </body>
</html>